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% Menu: Modify » Copy

¥ Toolbar: Modify

Shortcut menu: Select the objects to copy, and right-click in the drawing area.
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% Ribbon: Home tab » Modify panel »Move

% Menu: Modify »Move

% Toolbar: Modify

Shortcut menu: Select the objects to move. Right-click in the drawing area and

click Move

1 sl o sad

ol ) Sl 22y 50 S Al | Hhai o) 50 e guaga by ¢ saa g0 « MOVE D) 3 02S dUed ) Gy
A 1 adali S s 5228 SIS lase | Line adalli gl gie 4 JSG ) adal (S5 (550 G e 01 Ly
RIS e oy JE) Hh00 ) 50 Jae 4o Dile s ge ae () b 2iS QAT aale ) sie

23l e e s Lie ) gie 40 J sl adadi AT aga 4350

1} C;:z]

A
=
=
=
A
S
]

,_.E.)_,
4

b
‘:Z_Q'
ar
&
CZJ
E: .
A
I

Page 30 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

(02 O s0) Rotate O Db Sl

.Jﬁg‘f)\)godﬁiu\JJ}AQ\:—}CA}AL}:&J%}O\J}J&\).Jc‘)\‘}g\w\‘}\

2 ) ) QAT b gad

C

Button
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Click Rotate

)l ) sal e g

b5 L qn' Aeur@IN MMM:)

Cpy Gy SlSamy 03 S QAT Hlai 3 ) 50 Cle gm g by & a0 « ROtate ) (oS dlad ) G
58S a3 )5 1) Olse e Gag 23S e QAT ) 53 (sl O sie 43 ) ) 4dall S 2xy S il

R el Gl ysd Jee iy a1y il

QLA ) my il 5 e 28l AL (S G O ) g smase () s0 aBs 2l g2 AS ) gm0k
G Yo QAT & pmge Jldee Gl b i)y Ji geagaia )l (20 g i aCopY)
C &obe il o) 5 ks

sl e ath K 50 K SG )0

gl bp oorsmmg romp el

Page 31 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

- () Circle @ BIBTRTPER

AL oo a5 8 D gldie sl B ge s VLA )2 4S 8L e 0 ld e ST ) s ) O

: a):\\ﬁ J\)'g\ A 6 g2l

©

Button

N
=
=
=
~
C
o)
J
2

<

&
C)
=
o

& ® Ribbon: Home tab » Draw panel » Circle drop-down
: $ Menu: Draw » Circle » Center, Radius

o £ Toolbar: Draw

C
A e plad 038 3515 5 S e AT el U o 50 (55 a5

éQ
E—:’ e Ol sie 4 4dadi S 555 ¢« (Center, Radius )l nl el ) aey 4S A8l e &) g a4
D.

A S s aiS o)l ) i a ) se plad e 503 S SGIS s il
Y

i

Page 32 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

S ) 1) had 38 e AT Gl axg co_nla O Al b: (UkE 5 S «)Center, Diameter

(D
-

——

&

Home tab » Draw panel » Circle drop-down » 3-point

gk o pnina ol Ada A 3 A 1 G L edA o

2 bp *@rl‘-frn\g FGIP 'rrr.;]rg o i qJI'SlBUECIHﬂX'MMM:)

% Ribbon: Click Home tab » Draw panel = Circle drop-down = Tan, Tan, Tan
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% Ribbon: Home tab » Modify panel = Scale

% Menu: Modify » Scale

% Toolbar: Modify

Shortcut menu: Select the objects to scale, and right-click in the drawing area.

Click Scale.

IJRUICTY ND” MMM:)

: J\).\\ LS\JA\ 5 g

Io

=
%JSM\J;S\:\EQ‘)LJ\W}oJJSL_\\AL‘ \J)LJJJ}AQLG}A}AD&}&A}A&J\}\Q\AL\J\u»::

R

ﬁ Dl s S a)ls ) Kl se (ulbie boae Hlaie ey 503 )S AT lae Ol sie 43 ) adali S s
o

ﬁD U o S S pmnge o ) S Sae 508 0 K51 E s ge oSG ) R jy ek

s ~ )
77 S5 51 405 e 302 RIS S S 0 ) e eyt S 2 5 4S 5 e o

AT £ guin g Culile i w808 €253 il 5 25K 3l 5)4(Copy) Cisbie il (3 5 & s e

A e a8 50 K Sy ) ) ead

280 o0 g i L adaty AT (55l

gl bp oorsmmg romp el

Page 38 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) o ) udiga 5 (38 sl ) A a5 g )53l ) sal

_/___

F (O Uil s <8 ) Trim S b sl

adlizal Cada (sl )l 0ol Sl s Al e el g (Sl s sl ) ) e B IS g S (S 1o o
R e )8 sl 3 s JSCE 3 hend 53 S SL L s dad G sla

: J\J.!\ A 5 gl
_/___

Button

I ajeuI@yINd” MMM:)

% Ribbon: Home tab » Modify panel » Trim
=

U™ & Menu: Modify » Trim

t § Toolbar: Modify

a. ;‘).;\aj;.'\

ﬁg sl e oal QW8 gy a4y )l o)
Cx)

Sl SIS a5 S e AT 353 ) jedad (lgie 4a |y genge S ) asad Jlad ) - 1

W . A :
e SIS D (Pl b adlial b sha (555 g pase sl Qe 00 b O D) o i 1) I L
E Sl b sl SIS 15 el 4wt o) Ll 50 5 a0 K CSU e (5 U 03 503 SIS 3 05 SL vl 5a

v A

©

Page 39 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L) (S8 5 s larac) e ) (udiga 5 (S8 sl I oy )5 ) sal
e (A bamg g )y il aliaddly ) jl QLA G w 4S 23 (e D) gea A g0 (g 5-2
S s | e gl 50 S SUIS 5 il sl aaid o

5,8 Gl | Trim D) led Q) ey ot 2 JaSa Extend sTrim L)l : age 435G
Slet (550 SIS 53508 (55 Shift 28 (S 486 il b an S s ) e o ge il aliid)

Ao dray A A E page (n S SN A HhIL ) e g ge g ganga

: (0 Slaial) Extend =/ BB ER]

3sa B g snge 0 samge S a5 Sondad 4y ad G Gl 5 Gl Sl )

.Mgwgﬁjadwﬂ\#duj\}\ c}}dé@)\ﬁw\éh\

qﬂ' JRUIYN" MMMP

2 ) ) QLA 5 ga

-

o

(ﬁp Button

Cx)
— _ ® Ribbon: Home tab » Modify panel » Extend

f':r % Menu: Modify » Extend

E £ Toolbar: Modify

.
(’ZQ Do) e sl

g- DS e das O osSe A4Sy 5 23l e | pad JIB (i 040 Trim 1o aiile 3 5l 3 ol
q
mc [ OIS SIS 5 ki) sedad (55 (use lad S 03 Lala e (gl 3 5 sl amals e a )l

A3 il g9 ) ) aaila (o) Ll 5o g any e 4 dad (O 55

Page 40 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

Ly A page (XS B A AL AS o pmse (55 2 i | R ) ) QA ) -2
D (A s b shad) Polyline“_: BB APPRER

G CQulaia by sdiugab 4 e (ala i b 5 o2 0 dashad Al 55 e cam )5 100 il b

: )\).1\ ) 5 g

U

Button

N
=
=
=
%
C
el
J
=

<

T
C2
=
o
o

% Ribbon: Home tab » Draw panel » Polyline
> & Menu: Draw » Polyline
% Toolbar: Draw

o

:‘_).;\5‘53.'1

5 bp eorty

b 050l 5Lk sar u Cully SO Al 8 el 3o G QAT 1 am Ladi (a8 Gl Clla
ca el e il ) e sl

Page 41 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

adai A 5 )l Gl AT ) ey 48 23l e 0l S e laa (BR)LINE 1 L1 o) 4S o
A oe Ol p )y &l e (Lt d)Command Line 2 g s
~|Specify start point:

Current line-width is 0.0000
Specify next point or |[[Arc/Halfwidth/Length/Undo/Width]

Juad |y Sl 0 50 gy 2 8 e il 03 5 (Js) aon Y sena) siusd a8 )5 Cam i Lk

KYELY

o T

S a2 5 e o) sAly (sl Cialdam L 4t g an 4o (e LS : (OLS) Arc

)

Byl bp *wrtirg romp i-Fﬁill}/? b5 L qH'GwUKIHﬂ)I'MMM:)

Page 42 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

A
=
=
=
A
S
]

,_.E.)_,
4

b
C‘Z_Q'
ar
&
CZJ
%’ .
A
I

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

j\dﬁ).J.J‘)gu_;oa.w‘)bﬁdﬁﬂ&&u'aﬁ\ﬁjdaﬁwﬂ&b}*b}o@&ﬁa:(U.@_.:\(z:\.'i)
Halfwidth

(258 o oamm Ik (sl g ol g 5 50 Gligy pams i g 5

4

a0k (et Caaliiia Ly Uigy laa by 5958 (e Jl s g s s slel 5 & 5030 Ly @ (L)
Width

P

SRR (o

5%

4,k

. JAS‘S.AKJJA \)adﬁ: \);\ J}L.udug);‘(uﬂ)sg-ua) Undo
2 K i (b Gl a5 s 430 )b 53 il 65 e 0 (Usk) Length

A oo G 4 ) gid g Ahu £ g ga ¢ s Gl QBT 5 alia 0 JBlas s L () Close

T ’

Ciosa 30 5395 (oo g 508 Olad b Jai (g2 Glady )3 58 (oo 3 O sin ) So o Slas) L

c23 Al ) as 5 Gy (e ) S Lo jlsa il 55 (e s )

Page 43 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

L,

D (8= S b aliaria) Polygon "-. U}\g‘ﬁuﬂ
.J)gwj\jaduﬁu\djysdgﬁ?wjg\ﬁ
2Ol ) QLA 5 gal

s

J

Button

¥ Ribbon: Home tab » Draw panel » Polygon

I ajeuI@yINd” MMM:)

% Menu: Draw » Polygon
=
U™ & Toolbar: Draw

:\).;\aj;.'a

ag )y adal (S s et 3o |y ) 5 i€ a5l g )y el s e Slal dlaad laiyl ¢ )l QAT 1
Inscribed in‘ﬁ_la:\;ﬁg‘ﬁ_lam‘Wjdbjaj\éﬁwjyﬁg&\gﬁzxﬁ?ﬁfo\}c
glad Ol sie 4g )y Hlaie o o ) e 5 € il ) ,Circumscribed about circle- circle

A i) g a3 S 3 )l g oalia i s pla

GAS )5 s 1) AT ) G Al S s e gamge S Gudata | oalia dia ) iy R

Aaxd ad Gjlae ¢ il a5 g Sal E) Edge O ealdind b Gaws 9 a0 0 ) 53l 5 anS i) (

Page 44 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

qJI' JRUII NI MMM:)

T

Cx)

gl bp oorsmmg romp el

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

pra S g e O b Bebiia palin 2ip U WS SIS 1) Hlai 350 un 30 (sl 5 If 4dal (1 50

P

_JJ.u:

. (OxiS) Stretch [—A BB T AP R

.JJ..SGAJ\}‘:J\AM\JJJAQLG)M)AJ\MuJ%&SLg\}J\}\w\J\

2Ol ) QLA 6 gal

e
Lf‘_'__.

Button

% Ribbon: Home tab » Modify panel » Stretch
% Menu: Modify » Stretch
% Toolbar: Modify

s yal e gl

)y 2380 A4S ) Jle siase ) Sed (Select objects abiy saalia 5 ) 3 o S sl 5

.J}fih\“‘ff\( co.lﬁ:k*\\7\\Qb}mydgh\ﬁsa4swm\Jwﬁdmu&wmﬁu&\

A ) i il 5o 52 lg ), Hhia e e jlake g as CS e

© .

Page 45 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

: (akai o () Break at Point I__._JU:‘\ L il
R e ) ealdiul 3 ) ga & saage ) adads S (50 S adall 5 (S (51 ) 0l

2 ) ) QLA 6 gal

[

Button

% Ribbon: Home tab » Modify panel » Break at Point
% Toolbar: Modify

2 yal e gl

: (OsS3) Break I_:IJU-J\ L il

D5 en IS A (2 Cada L)eunSos aloald Gue b ok (S (uSUE )

A
=
=
=
c
S
]

,_.E.)_,
4

b
‘:Z_Q'
dr
&
C’ZQ
E: .
A
I

Page 46 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

c ) ) AT b gad

(]

M. Button

¥ Ribbon: Home tab » Modify panel » Break
% Menu: Modify » Break

:‘).;\a};.'\

AT RUICY N MMM

}M%U\J(F|rstp0|nt) FL"_U\_K:W}MJS&_!M\ ‘JJLJJJ‘SA»‘J‘)J\Q_}&‘J\%

G

L s b |yl g sed S ATl g sase g5, 1) 1) dsl Akl O 1 e e 1) i)
t il gea S oyl )y CuSialald by o lata goala S ja 0 gd Jlee | oSl Al AS e 4y Ll

T

C

o
o

)

(08 duae) Join 50 L

;
4
E.

o J\ﬁc.ﬂ.‘ﬁu\JJ}A..\.'U\.JJ\ﬁ&\)@)dék&jdd&h&)\ﬂjdd)ﬂ@e&4._1&\),1)\)'.}\O_.g\J'\
D S e

Page 47 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis SN0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal
2Ol ) QA 6 al

- -

Button

% Ribbon: Surface Modeling tab » Curves panel » Join
¥ Menu: Modify » Join
% Toolbar: Modify

2 yal e gl

AT UL N MMM:)

U dﬂﬁwjadjmu&\&_\;GJAM\JJ.\.L;M&m\)@)ﬁ‘\&é&jd«)\f\uﬁ\u@\‘)\u.ug

t A L Gl
%D
C

o
o

)

;
4
E.

% (A SRS L 08 adie) Explode @J\}\ L ol

s Ax LS 5 A paliaS 355 0 S 4 (Sle e 038 s ) 1 G

Page 48 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

(50
Button
% Ribbon: Home tab » Modify panel » Explode

% Menu: Modify » Explode
% Toolbar: Modify

2 yal e gl

.J:\JSH\MW\JJ_}EWJDJ}M&A\AL\ \‘)‘)LAJJ}A&}A}A‘J\}\&_\BL\J\W

(=) EIIipse(D O b )

A
=
=
=
c
S
]

“E.).
4

b
‘:Z_Qv
dr
&
CZJ
E‘: .
A
I

LA 0 IS A ey e ) (5)

Page 49 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

2Ol ) QA 6 al

&

Button

% Ribbon: Home tab » Draw panel » Center
% Menu: Draw » Ellipse » Center
% Toolbar: Draw

2 al e gl

ALa s 5 258 AT g sl ) Sy el 5 1) ol e 4s ) Akl 50 ¢ ) 3 AT 1 G
S el 8o e e g ) a g

: (L) Hatch )l L ladl

2012 0505 oo 208 e LB eaEin 3 ) ge 028 an i Cle saage 02 S K0y 5 (2 sdla Ciga

ol oadi s )y g eale Hlw ) sdla LSl

: _)\_).1\ k_\\A:u\ 5 g

A
=
=
=
c
S
]

,_.E.)_,
4

b
‘:Z_Q'
dr
&
C’ZQ
E: .
A
I

Button

Page 50 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




. (“n' ayeuI YN MMM:)

Ty
&
o)
=
ar
©

*orrmg 1o

7l bp

(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L) (S5

s berac) yae ) odiga 5 (8 W )8 a )i gl o8 (5 el

% Ribbon: Home tab » Draw panel » Hatch

¥ Menu: Draw » Hatch
&€ Toolbar: Draw

:\ﬁ\a);j

syl Hatch creation b 43 (siand «aiS e o3liinl Ribbon <lla 51 81 ¢ ) ) o) Gl 5l G

sl e Oled ) sl il g gl 4gda g e sla ) ) sl AS 050w

| T8 [ use Cuseit
5| 1l L ene

o Tpage W |y %

= Bl % Crigan
Bregene - -

:  Oriine  bpen ook Vel
= [H - Jatch Tunspareny

Bagstistien| Arnctative  Match Chase
Fropetes " | Mach Cossbon

Optiom = = Chase

Ash e 505 ek e 2 e o AUtoCAD Classic glexs 5l R

Hatch | Gradient

Boundaries

Type and pattem

Predefined hd

Type:

Pattem:

Add: Pick points

Add: Select objects

Colar:

Swatch:
Cusztormn pattern:
Angle and scale

Angle:
0 -

Double Relative to paper space

Spacing:
1S0 pen width:

Hatch origin
@ Use cumrent origin
() Specified origin
_"f}_ﬂ Click to get new origin

+

Default to boundary extents
Bottom left

Store as default origin

Remaove boundaries
Recreate boundarny
Q Wiew Selections

Options

[] Annotative @
Associative

[ Create separate hatches

Draw onder:

[ Send Behind Boundary
Layer:

[Use Cument

Transparency:
[Use Cument

o [

&7 | Inherit Properties

Page 51 of 167




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

4 2 55 = Hatch Setting gilé (s 55 SIS L aS e sdliiud Ribbon <lls 31 81 : age 455G

S Ay o ey B8 0 gy

Vault  SketchBook Designer

¥ A 3K
Set Aszociative| Annotative Match Close

Origin Progskimee. | Hatch Creation

Origin = Options = Close

150-25 Standard '
& Hatch Settings
1 - - a m

A.L\S A \) )}aﬁ.&s &y@uﬁ\ DL Pattern
i€ bt Al 8 e )y sdls oK 43505 Angle
cwiS lal ) e i sdla (ulbie :Scale

48 o g ge (30 Al Ladi | 3 sd e s U ga hatch o st R o) il b : AddPick Points
4SS i) by sl SIS i (sliad (Ko JA 0 SQIK G an s S SIS gdisn ) salila 1L

C 23 R ladaii o jady 4y 5l 52

N J \__/

internal point selected hatch boundary result

O 5548 Gl IS Ladh 23l aa S0 g sase S) ety R o) sl L :Add Select Objects
o 8] Clla 4 15 35S AT | g geimge o S 3l 25 ds LS a0 81 5 258 AT B 20 (SIS

By bp *ortirg romp i-F&:]Fg o & qJI'aqu(IHﬂX'MMM:)

8 ) p8la o iy osbga U i€ il by ol ) SIS 2y 5 gl

Page 52 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

B
IIII//

\ autocaD |

AN

object selected hatch boundary

A5 )8 (O 0500 o= e s R ol ol s s Add Select Object 4 S 50 4S (sl 4isa

100 sl il 20 8 e Jlee ) O 55 sl 250

qJI' RUIINI” MMM:)

G50 4 ¢ Jsl g smnge QAT O amy 32 a0 sl O (5,0 Sle g geaS 3l sl )

D20 el atile 358 Jlee ) Ll 950 ) sdla B i SIS 50 of (5550 Sle gum s

C

<
o

)

A S 55y ans)) g b andail 5 51850 ) e eile Jel ) G :OK

b
L
4
£

.Y - Z
(TP O ol igr 3 0a 1 o ) ekl aad g a0 S A5 Solid ) e sl ) i &1 aga 455G

gl 02y il Jlee ) Jla 5o gl ) Solad (i SO U 2iS SIS Preview s 1wl « OK )

o yai Ay o jlisd 3,508 (59 ESC S (505 b adil aidily (il s 4o Jl ) sdla Gilad (i o) 2 R

Page 53 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

5 ) eils (el Gl 2 as 81 5 i€ Jleed 1 plia ) se il g 5 23 8 ) pdle Cilaylass
1 i 4 R 5 208 ol 5 SIS s i ndi 5L 5 255 3,588 5 1y il U ol Lo 4l G

Gl gley 3 K1 casd oo Jles) Ay e guiaga (550 Jalh ) gila 4S sl i poe 43S

I JeUI(Y NN " MMMP

Sl |y Sl adai W ol () i 4na) ga SasS 5 a8 sb s la L il (5 Cile sa ga

G

..A.'\AJ‘:_A

T

‘:Z_Q'
ar
o

o L (Redrow)R <l jbe 3 (So il 2l 68 e 5 axied 15K 5 1 30 8 S 58 5l o ygla 0l
é Iy aia g eala (inlad Wy o pala cpl 4S ) ae 2z g j0 G ) ol il 03 pae 5 (Regen)RE
2sd Jlee) ) sila 5 iy

g.
.
DL s4dgl) sdla Notepad 0 2l s oo led 52108 0 438w PAT G 8 Lila ) dla ;1 age 4550
m ~
‘T-P P al e )3 ¢ SUPPOrt 4disy 5o 1) i 3 ) se Ji a5 WS s A PAT S 2 L)

\Jd&&&\{)@cdb)ﬁ&d;w&;uojxﬁjumjddgﬁod\sﬁu\@\ﬂu‘)\ﬁd&%d)\ﬁ)\)ﬁ\

S paaldie 2l 5

Page 54 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

[ f

Untitted - Motepad [N
File Eds Fornat Veew Help
“STARS,.5tar of David
6, 0,0, 0,.BE6, .5, =.5%
60, 0,0, O,.866, .5,=.5

. L%, A%N, O,.BB8, .5,-.5

S ealiind aa o 5 ajlaasa s ladiaBdle 3 g el ) il Gl (o) i g g edl (g 1 age 4SS
234 .« SUPERHATCH 4 R 5 S Sy

. (Block) W S3L cu jaa

SO0 A8 Ha0ab s i 50 5a g0 e g o ) aal 2048 S sa a0 (Write Block) wblock
i€ paldial) |y gied cpl ) eadl oaliind B 3 &0 Al gla Qi 04 A€ augs

sy

= Ol il 93 5 whlock (W) <jbe uli bidasd ) g gl (50 )S Jlad 5 Al 6 g

e

e 3 5 25 K3 s 1 4S o pum e Cilimiiie  Cilaglali o iy il (23 5 e ol i

13083 i) |y ) lalali Ay 4S 3 58 (oo

2 bp *@rl‘-frn\g FGIP 'rrr.;]rg o i qJI'SlBUECIHﬂX'MMM:)

Page 55 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

Source
Block:
(7 Entire drawing
(@ Objects
Base point Objects

Pick poit Select objects

(@ Retain
(7) Convert to block
() Delete from drawing

& No objects selected

Destination

File name and path:

MUsers\GHASAM \Documents'\new block

setunts: | Miimeters

o] (o ] |

Olad L 3 o LA o aialu Ji ) <SOU oS5 ol Block Jilie 85 il 53 R« Block

i S Write BIOCK S a4 8 Gl ) ediind &) gem 5o 25 ) 52 whlockas daas SOy

o) L qn' Aeur@IN MMM:)

AR e ilai 4 ) ead Jlu ) e gia ge ) il

\g

—
ar ladsigh pamse sl S e )4 Jals e g sa a3y R o) :Entire Drawing

LS ) & el whlock o) sie

O) . 3S e aal 3 Whlock O sie 4 1) Al 3 ) se Cle s ge il Sl 43 K o) :Objects

(200215 2,508 (g s 4y K

‘o
CgJ

w€aasiol pysle isa K Block s Entire Drawingests 4u S ) saldiul &y s ¥
i R 81 s 2l oad ndy Gl (SO gz adail Gaanth (inas 5 Cle gain go AT (ISl
AL (e bl Ji Ll alad 1€ ATl ) Objects

Page 56 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

5230 02 8 LA | Objects 4 8 Yl 534S a8l o Jxd ke 4u S 4l © Objects Select
J\_)gé\s\J@byﬁ*ﬁ&)du&jdﬁwm&f«ﬁmaﬂc‘LASJU..g\LgJJA_i_ﬂSL\

R Ollai o pady (b o Jlsa B a3 ) il b ol ) SQIS 5 a0 Qlamil | 20 Joad SO0 43 )
S et )y SO 3 ada Al 65 (e eChand Cpl 3 9 Jlad & a3 :Pick Point
S i ) S (S 5 A3 e 8l Caand (pl 0 File Name and Path

OV 0 pKa s 4l (SO 4S 2 A | (saa 5 2l 58 (e Caand Cl )3 :Uits Insert

DSz naaly

A JaeS S il U i€ SIS OK 55 i 2 5 ilapdali alail 51

: (S3h wals) Make Block %1__, PR

e.ﬁuim\JJ}A&JQQGMBJJ?L}@Mccﬁg__auﬂ}\LL}LC}JA}AQJJSDJ&SS&\‘):\J\}\L’H\

A8 e A

2 ) ) QLA 5 ga

S

Button

FGTTP i-Fﬁill}/? b5 & qH'GwUKIHﬂ)I'MMM:)

cgg % Ribbon: Insert tab » Block panel » Create
g. & Menu: Draw » Block » Make
J: & Toolbar: Draw

Jyal e gad

¥g bp

258 (e Ol n ey )l Gl QA )

Page 57 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

Base point Ohjects Behavior

[ Specify On-screen [] Specify On-screen [ Annotative @

Fick point E Select objects Match block onertation
to layout

| 0000 (7 Retain [ Scale uniformby
Y. 0.0000 i@ Convert to block

i) Delete

‘_.-i'\l Mo objects selected

[ Allow exploding
Z: 0.0000

Settings Description
Block unit:

| Milimeters

AT UL N MMM:)

G

[ Hyperiink...

=t . [T 0pen in block editar

?}) D) sl SO alad ) Sl Crand pl 3 (piaad g 23S 3 ) 38 S AU Caand () 520 Name

2_7*) s e Al 4 ok A3Ala

= L5 WS addiaX-Y-Z e dm o)z 3 adadi Slaiie wil 65 o Gl () )2 Base Point
E S G e 4l () i A s i dadia 53 QS U 1 4kl G Pick POINtasSs s 5 <SS L

. . . . :
SAS L, 2SS 58 S ) b 48 A8h e Jle g e QAT )y Caend (il Select Objects

G
é Cad 4o pligd il (52 5 Cle guda pa QAT L Lad 5250 (0 Asy U g0 0 oy 4aSa (aad (55

g- S adilia ] e2d QAT Cile g ge 358 0 Al G, 38 aal A s ey
.

o
(TP (SO ala Sl G eSO 3 00 AT e guin ga 48 3 5 e Ciely 41 K ol S Jad :Retain
Ailer Ao A Gl pu e ) A QI G pa

Page 58 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

A
=
=
=
A
S
]

,_.E.)_,
4

b
‘:Z_Q'
ar
&
CZJ
E: .
A
I

09117576927 L) (S8 5 s larac) e ) (udiga 5 (S8 sl I oy )5 ) sal
3 O SO 00l AT Cile s ga 48 0 53 e Sy ai R 0l 03 S Jxé ; Convert to Block
Aiilay (Al 25 sla s S GO pa 4 Cdl

ada SOL al ) e coddh AT prydaﬁw&cgqﬁm\ 02 S Jd :Delete

)5 () GleSa e ) pm 43 SO 2 Sl 8L Jrd 4 X o) R :Scale Uniformly

M&\PCJJMJJJP@A\}L)»DSADLS&LS%}U_\SJ

5 a0 A 3 CSD ) SO 5 4 et Ol 284 Jlad e 4 R ol S :Alllow Exploding

5 a3 LS il 5 1S CSUISOK s 55 Dl 2 30 ol ol 31 (o

: (SO 0 K zY) Insert Block@ DL
JJ:\LAJC)JHJSMAJJ‘)DM&LMLSLQdmdlgd‘)z‘s.d)\)d\u.\\h

2 ) ) QLA 5 ga

5

Button

& Ribbon: Insert tab » Block panel » Insert
% Menu: Insert = Block
% Toolbar: Insert

Page 59 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




N
=
=
=
7
C
el
J
2

<

T

vl bp oty romp |

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal
Dloal e g

S ¢ Browse 4 S da 534S 355 e S Sz 0 Ol sie aad (sl o a3l cp) QAT )
i Rl )8 s fidadia )0 S OK s SOl L g au€ QA 1 lai ) 5

Locate using Geographic Data
Insertion poirt Scale
Specify On-screen [7] Specify On=screen [ Specify On-screen

X 10000 Angle: .00

Yo 1.0000 Block Lnit

Unit: i
Z 10000 Unitless

Factor:
[7] Uniform Scale Bcier - 1.0000

[ ok || cancsl || Hep

: Object Snap csla ) 3l b (i

R | 23k e Gy i 5 e suim e S Talis (g5 ) s e e Ul (51 n i) Alias )30l

Al (oo (ool N a5 B0 a5 ) n SN 18 a0 53 0 ey (ol W ) ) alad
» S ealiiul ) W (is) ) il s« Object Snape_si (S alh )
Al o) 3OS qlsi-1

A Al ) Settings 4u R 5 wiS <l ) SGKObject Snap oS s 0 -2

Page 60 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




- qll' JRUIUN" MMMP

09117576927 L)

(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

Endpaoint
Midpaint
Center
Node
Quadrant

Intersection

LK = 1@

Extension

Insertion
Perpendicular
Tangent
MNearest

Apparent Intersection

N ARG

Parallel

<,

Enabled

<,

UseIcons

Settings...

Display

PO asisle AS 058 e eala liled Claghaiio iy 958 W (Bs) Dl som L

| Snap and Grid I Palar TlElc:kjngI Object Snap I 3D Object Snap I Cynamic Input I Quic| 4 | *

| | Object Snap On (F3) |

| Object Snap Tracking On (F1 1}|

e[ oy

9'@1.1‘-11'»\3 e

Object Snap modes
Endpoint
Midpoint
Center
[ Node
[ Quadrant
Intersection

. Extension

[ Ingertion
Permpendicular

[7] Tangent

[ Nearest

[7] Apparent irtersection

[T Parallel

To track from an Osnap point, pause over the paint while in a
command. Atracking vector appears when you move the cursar.
To stop tracking, pause over the point again.

¥g bp

Page 61 of 167




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

=3 LS Jin Sle gunga Sl adadi 555 0 iy Dl 1 L g8 L) 3 el :Endpoint
RN

4.3)\3\5 \)LQQ\S\.A‘ASU_\}GS L).-.’H-‘Mbu-‘ Endpoint J\};\ qu’m‘}:xjj\j.}\ e Midpoint
2K e dad by el Jis Sle s e (Slie (5 adall (595 e i

A.JuLmuQié\.g LAQ&AUSJQ:Q@;@A%Q}QLAScoﬁ\&}fgé)ug\ﬁc)\}\&\;Center

D) e S

By bp *ortirg romp 'rrr.;]rg o & qJI'aqu(IHﬂX'MMM:)

>

Page 62 of 167 malS Caling o gle o) i) (5 gal(md sy a4l J8) 2012 Sl ) sal




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

50 = 52 point 8 LA dae (b yme sl <l 3d Gl < - Node

<

DS e ol 4 e 8 g e (imn b S coald may (A yrae sl <) 0l cul: Quadrant

RESNE

(.J)\Jc._a)f:}céﬁcc__g.'\.;cd\.miw)dcg))ted\ddaﬁb)&)

By bp *ortirg romp 'rrr.;]rg o & qu'SlBUI(IHﬂX'MMM:)

bl Jae 48 plad (e (5) adails (555 (g 4a Jlal s 1) Wi OS «l ) c) : Intersection
AL e B0 L e uasa

>

Page 63 of 167 malS Caling o gle o) i) (5 gal(md sy a4l J8) 2012 Sl ) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) o ) udiga 5 (38 sl ) A a5 g )53l ) sal

A e (b | L g8 b dad o b G il ¢l ) o) sExtension

#—

S S Siba )l 1 L 20 e S e sie 5 Sz n Jae B ma ) e o)l cil - Insertion

Al Al dadia D e Sa L

H

H/{z ni.Civilid¥Yahoo.Ca

-

N
=
=
=
z
S
2

‘E.).
I

b
Ccx)
=
o
b
P
E‘: .
Ty
I

Page 64 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




By bp *ortirg romp 'rrr,v]rg o & dJI'GWUIC[HﬂX'MMM:)

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

R0 e IS g sinse S e (s adali bz ) Ol ) (il :Perpendicular

A0 e IS eanly 5 OlaS ol g ules adali 8y 5l ) ) o) - Tangent

D) e IS A Cle sia ga (55 g Lad Gl 4y cadall (p 3300 3 A (A gma sl s < 3l ol :Nearest

&l e sunse 55y 0 Ua 5 Ca Lai GlSe (3 L1l 3l So iz s Galaie Uac 8 adais ()

L_Lua\ oA

Page 65 of 167 malS Caling o gle o) i) (5 gal(md sy a4l J8) 2012 Sl ) sal

>




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

oo Ul BasG 4g i | ¢ s ga 53 sl adald Jae ) ) sl ¢ Apparent Intersection
A0
oA LbA SO Al o, dlaita jodad SO M A Sy s el adali Jaa I glaia)

(.ﬁgodﬁckg\‘)&] t\.ﬁé‘)\um;\&_gx_\"‘)d‘)i_p‘sc)my

A e b O ) 2 ganalilad b g ek s cdad ol aiile o guia 00 SO L 5 ) e il :Parallel

: Object Snapeste ) 1l 3 se 3 salu 4355 xia

N
=
=
=
z
S
2

‘E.).
I

b
Ccx)
=
o
b
P
E‘: .
Ty
I

>

Page 66 of 167 malS Caling o gle o) i) (5 gal(md sy a4l J8) 2012 Sl ) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

2 G s b s a5 )0 st (e A YU 0 ead 43K (la ) ) AS 280 A8l an g KRR
Wil g e da sl IS sl kg a S 4 aS aria e T SS el ) Ll ash | adl
S sl
e Ll (50 0 Sa 4 G il 5 oo Tab IS L 235 45303 3y ) ol dia cadali SG ja R) ok
c S alayl

W i 3l So . aiS Jd | i3y se 5 a3Y Cumaa s il 1L Object Snap ) saldiul (51 #%%
= S5l (Sl 8 (5 adhaia 50 usle Cal ) SIS (e pa s 5 Shift LG wiS (sl 486 oy

b
: (POINT)adkass ) 3l b (il

5. )8 Al s aS e a3 (B3 ds s s sl SISO p 3l il ol il 8 e
C,R A 5o Zekaite 534S 3, 1y CullE )l o) (rises
GAlls 5 s wad et | ) POINT 5 JSG e QA i b ol a8l 51 J8 il gy ok

A G i 40 4S 20 ey o3l o e i

o) L qn' Aeur@IN MMM:)

Q

A e gom )y sy Ol il e JSG 5 b st (o) g

e

E WS sl Point Style D’; i K o sad 3l a0 5 2K UK Format s sie 550 1453
v

CZJ Oilad yyesaidas Gl bl sl sl 5038 1) DDPTYPE <be glejihs 0l

Dl e 0ald

® Tt Tirn Bt b Frmae
Sl Siow i Bk Lia
o Carces e

Page 67 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

Gl (8 Gy il 4g bl Cletis S5 (YL sl (505 i e R age 430

: 1) i 2l la Panel s Ribbon ki s xlx Menu Barked Sas cas S

i G e I S e
CRD- /O BOORA-
-f.n’n.uﬂ

Woddy -

Rué)-&n \ FPanel

D 5 S SO Caa e YU 50 Sa S (Gl (555 € lla i) Menu Bar aa)sa o« K

sl a3 5 Menu Bar iy o) b .S il | Show Menu Bar 4 R 2 sd 5l <l

. (“n' ayeuI YN MMM:)

Surface  Mesh  Render Parametric  Insert emize Quick Access Toolbar
" + Open from Vault

@@kg f“;,/ + Save

;  SaveAs..

Smooth

Object @ 053] @ DU
Modeling Mesh Selid Editing ‘

DeEd|sl @»@l%rﬁﬁ@&% - | &
EIEEEr ek [

[=1[Top] [2D Wireframe] Match Properties

+ Plot

+ Unde

+ Redo

v Workspace

Batch Plot

Plot Preview
Properties

Sheet 5et Manager

rp e [§ wf

Render

e

More Commands..,

Show Menu Bar @
Show Below the Ribbon

O 0RSO™NODL NN

il

q
$
‘g Point Size Ciand 53 ad 25 31y pa 53 5 A€ QAT 3o se sla JSE 1 S o ai gl 2
@ S SIS OK (g5 2 5 S G | Ll o 1)

o s e 1) Ol ) ool S5 B 4n S 5l el s el e 3l 5 S ek IS 0l b

Page 68 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

uSs_Ja_ﬂA.u\a};.a

M. Button

% Ribbon: Home tab » Draw panel » Multiple Points
% Toolbar: Draw

% Menu: Draw » Point » Single Point

:\ﬁ\oj;_'\

D oMz A ) 538 e ane i blE a1 ) 5e W e 50 02 S SIS L)l o) el

S ) ESC oS 5o Ll ol

) 58 (e 20l 488N (SaS Lalai 4y JloaS olals o jida g0 ed el el 3 i ¢l )
s 6 IR e | ik ) sdd ity Jali aa ) gdn 45 L g anS saléinl

2ELIShifr@Shift< Uiy ) b 2iS saldin) ol Glaiaa 5 aal i Rl al il 458l 4a 6
aql.éim\Shiﬂ#xjyjzuijjj\agl,\%ﬁoauh\Qg)"jJLSLJGSJLSA«LL.A';A)'\q:mjs._a?aﬂ\;ps
AT

Ly

oLl Culgd el ) 2l 5 (e W IS 5o Sl 4S50 em g oo 8 )3l 9l (ol 4o sama ) 0

© 3 a5 jle A4S audl 453 1 3l 5 udige S e i 5 S

D\JQJJ\MQ\JJLJJJ}A&PJA@\)SGAM‘u;“z})w\g._a&ﬁ\l_};(QJJSQ.NE) DIVIDE

.gﬁ@a\}ﬂdj\dﬂ Nd\g\)iaiojlﬁg.&g&y\)ﬁwd&g\ﬁ_@S@}L&A\ﬂjﬁ\ﬁ&»ﬁ

=
=
=
A
S
]
,_.E.)_,
4
b
‘:Z_Q'
ar
&
CZJ
E: .
A
I

Page 69 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

2Ol ) QA 6 al

<

Button

% Ribbon: Home tab » Draw panel » Divide

€ Menu: Draw » Point = Divide

:\ﬁ\oj;j

& s ga AT Sl by 1S AT ) a1 3 ) 5a g sum s s e 1500 ¢l Sl ) AT )

5928 s dad ol dia 4y by ) 0ad AT & sia e AS )5 e lad ) g0 K e alla ey

ks

210 )90 g smsa U a8 h )y i) ey g i€ 05050 ) Hlaia ) gedad ol alaad aliy o) (sl 3Ll

.JJ;MoﬁJJUJ\A&S@

A d L

object selected blocks indicating object selected paints indicating
five divisions divisions

MEASURE: (s o 3)30)

S a 51830 ) pe abiald L)) ek QAT & guin g0 S0 il 5 (e iy 0l QAT

A
=
=
=
c
S
]

,_.E.)_,
4

b
‘:Z_Q'
dr
&
C’ZQ
E: .
A
I

Page 70 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

A
=
=
=
A
S
]

,_.E.)_,
4

b
‘:Z_Q'
ar
&
CZJ
E: .
A
I

09117576927 L)

<

Button

(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

2 ) ) QAR b gad

% Ribbon: Home tab » Draw panel » Measure

€ Menu: Draw = Point = Measure

:\‘);\aj;j

) o lad ) 4S 258 o Al iy (s 2 LA |y g gm e 15 ¢ ) ) Cd QAN 31

Al () g 52 T i Lo () 0wl )& o ) Alaldas LaSal b i€ 3l g ) ) Caand ja Jsha

A (oa pnll 02 3 ) g aliald b ladi g guiage lla ol jo L IS0l ) plaia ) s aliald

Array 2 )S )l ol b RSN

AV 50 g ab 4 il addie Abald by g Gadilie el 4y & gua g0 S 5SS () g0 ) ) ) )

G 3 gl (oS 2012 G505 o2 Array ) 4S 2l 4iih da 8 3 98 (e 0aldiul Calida

Ay JLAA) 3 Array Ui 2 b8 W 2012 ) 8 omb sl 050y 03 2l e S ombsla o5

D3 Ll aaly e alail ) laadati aS ke JL Array aU L) o sty )l cal QAT ) aey 4

Page 71 of 167

JismalS Calida asle g5l (5 ) sal (w4l JS) 2012 S5 B sl




(WWW.KURDinatesir) duiddsS )1_:)4 GusdSD d:m 095

e qn' dyeur (I NI” MMM:)

ﬁv

o)
=
ar
©
Cg)
E‘: .
o
I

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

b ol gasd el bl opaty Jilo e 4 5 ayla SR 3 Array (i 4 W 2012 o0
2 alail ) Claphasi Ll 50 A€ o S Panel sRibbon calla 4 811G 5 2 adaii | Ll la i

) Qi
(e 5 ok sy gau 40 l) Create Rectangular ArraysE0

) 3 Ak 6 gad

[l
Click Home tab » Modify panel » Rectangular Array. EIC]

S Al )5 cpb a8l e 8 AR 035 5 AR Soke B L

File Edit  View Inset  Format Tools  Draw Dimension  Modify Window  Help
Solid Surface  Mesh Render Parametric Insert  Annotate  View Manage  Output F
D [T- D R & @& D .0 %A 5B A
i - - 0 r -
Box Extrude Ll Smooth @ 2 & @ {J / @ E’ @ O ELII" '—-I
- » ohject@_@@D;D*OD S |- ||| A B |2

Modeling = | Mesh i iti | Draw =
| D = E | =R e

[—]1[Top] [2D Wireframe] |:| |:| Polar Array

2 ) pad e e

Al )l ) 1y i 3 se JSG A4S 2 03 e hlal Select Objects aby ) ) Gl Glail ) axy
a5 8L allae as 8 Goge 0 S Ll L a5 i 3 1y i) Sl QLA 1 amy cai€ Al (g
O S8 B ar€ SIS Ko LS adaii Glad 3 a5 S A 0 S SQS L 1
1258 Ol

Page 72 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




By bp *ortirg romp 'rrn:]rg o & dJI'GwUIC[HﬂX'MMM:)

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

+
[PressEntrtoscceptor |

ASsociative

Base point

Rows

Columns

Levels
® eXit

Ll s 5o 5 adly e 4yl ) aladl ) sy e s s (ko 230 510 4 K () :Associative
o Ol s el Al € 2 () 5 5 20 A )y (S R14S () sk a3 (e I8 83 S il
35 e Ol o ol 30 S AT |y 4 5€ oyl L A 3l 3ms 3553

+_

Yes
® No

Ol clla a0 aily 52058 0002 2 gm ad b Cle gimse Ll ¢ i€ GuaaiaS ) 53 e el ) ala 0l
AL e (A 2 g e Ay 5 Gl QAT YRS (1a 8

S0 ) e 4y o e sunse Abiald (1 8 (i illa o 30l s 5ie 4S 5 shailes :Base Point
GAS QS L 1) aaa G by Lie ada (S5 4y 3R ) Al L i) 55 oo Lo 4S 23 58 o0 dsuslae
g Asulae Wil ) ad 4y Caad e guia ge 4liald U auS A

P asd e Ol ) abin 4n R ol S L Rows

+

Page 73 of 167 JisnalS Calite ale g1 (3 sal(ma s 4l IK) 2012 S5 i) sl

ud |




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

N
=
=
=
A
5
2

,_.E')_
I

b
cx
=
I
T
P
E‘Z :
a
I

09117576927 L)

(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

Gsla 531 303 A B B a3 g s 55 Al (sUiul ) 348 Jile g ga alax Gy e 4S

D s eala (el (sarg alay Uan jo ) ) yil 5208 3 )5 alay (0

+

D35 el (sar iy B 5 )y i) 503 S 3l 515 sk o) se aliald ¢ oS

ool

Ve 1o ol ) RS e JES Sl ) )y Z slinl ) ) Cle s e aliald alaey (ol

;23 R Sladg pe Gl 0l a5 1) Sl seala )50 ke 1S e edliiad (sann 50 (sla IS

ASsociative

Base point

Rows

Columns

Levels
® cXit

s () sl alay 5 28 e JSES (O s (sl ) )3 15 8 sudasa daad g aliali a3y % (0 :Columns

s Uil 3 (s 280 o ROWs 4 K il

LS e S Z L el ) gl ) o)) Cle gia e aliald 5 alaa i as R ol :Levels

Page 74 of 167

Ash e A siaa Gl ) ey R cpl Al b : Exit

selS Cilide agle g5 (5 sal(ma s, 4l J8) 2012 S5 i sal




09117576927 L)

dﬂ TIjeuIy N MMM:)

= OV SR L ¢ g g ok b liltus 4 )l a3 ) 2aRectangular Arrays i) s s
g il s sl )l U S Al | sk sl 4y 1 1t ISl o) 50 S il s )y Ll o)l s gl 53

15 e o

= OO OO oo Of
EE bt + [ D@ =P DL—‘!‘}

Base Point | Edit Replace Reset

Rect |
ectangular Source Item  Array

Type Columns Properties Options

A 348 Gl ek JiSii (o) allan sla G ) 3l 9 RibboN o) A58 (e s2aLie 4S (5 ) ghailas
120 alail | o 4y da g ye cilaglass Jaly

&quﬁu\)aﬁu&\@\Ji&y

o,
[
non
i
non
)3)4_9;@)\45.\JS@J)LS\JUW‘;U“UJMM@UYQL;F}A Columns
s ol sl JaSK33

vl bp sortirmg romp Hs |1 o5 o

>
-

Page 75 of 167 SmalS alide o le o) g3 ) gal( gy 4l JK) 2012 S5 ) sal




(WWW.KURDinatesir) did935 3339 Qiiiss S0 0935

09117576927 L)) (Sl 5 G olarac)) yae ) uutiga 5 (B sla ) 8 a5 g )5l 3 ) e
S Gt | O s Ul )3 Do g ge el : COLUMN COUNT
SIS e JUES (s gLl ) 31, g sase 5 g alald : COLUMN SPACING
WS e S st Ul ) ) Qe g e JS Ik : TOTAL COLUMN SPACING

56k sl ) 348 Gl cpl b adl o Columns Jib aiile s 500 | evels sRows csta Jib

5 e Jlae ] el |

(|
+

Base Point

A ot il gl e )y pan b g Laa 4dadi ; Properties

| EE |
Oz &g B

Edit Replace Reset
Source Item  Array

s Cand 0ala i Le JUEAL 3 1 ala clliSal (5w S Opting Jib o [ Options

& sm5e Uil s WS (il s 1 lal g s ge il 65 a4 K op) Qi) b :Edit Source

Db e 4l 1 IS 0 e &ely Source

S llai ) alen U A o SO as 8 o) (o5 Ladki 4S 03l e S5l 4 IS s

1
EETEEE

d%jSaHd_JJL.\JJ‘}A@\J‘«_\BL\D sJﬁ.\S«_\B:u\ \J)hd)y@\)‘ce%w\c&mb

N
=
=
=
z
S
2

“E.).
I

b
Ccx)
=
o
b
P
E‘: .
Ty
I

iy o yady () B i€ SIS OK o5 ¢ 2 (o el O 2 g pmaite a5 5 25 (o0 Ll

Page 76 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

Do not 4 X S ¢ 038 OK ) J 2 s (jlulad 3 Cilady jae yaty ol Byl aal aa K1 5254
A4S SIS OK 550 222 5 a0 3 ) show this confirmation alert again
rﬁkrray Editing State ﬁ-‘

[

Ly

Edit source objects of the associative array?

The source objects of the associative array can be edited while in an Array
Editing state,
Enter ARRAYCLOSE to exit the array editing state.

[C] Do not show this confirmation alert again [ OK ][ Cancel

b A

AT UL N MMM:)

U dS 0 Ul O) o Ul s 5wt 1) Dha3 0 50 IS5 200 55 (e 4S caldly (oo Jlad ad AT

) e Gl 4l ) Glea Gile gia ga

-t 08 t—

1) )b an R ) S Edit Array b )0 ab 8 s sbiad cpl 3 0adiz A ) o 5S)
S A

Page 77 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

T ]
if |tg
User _ Toolbars Edit Array
Interface v

ndows

- ([ ([
Og OCs

v | Save Changes Discard Changes

Edit Array

o A B Gl ) G 5358 (a0 pad sad Jlee) (i) s 4 8 )l Al L :Save Changes
A e

R () 50 2l 55 (oa ¢ 2 Ledi i 5 3 se 48 S )y sea il s ) :Discard Changes
s A G s Olael (53 ol s (slamb 1 5 2SS

. source item
source item

i 8 Boa g smge Ll ead a3l (A il 58 e 4k R o) sl b :Replace Items

GBS L 5 € ala) e i dndia )3 15 0a & g ge Caly (a4 S Gl ) el (g) xS

S 0 S

By bp *ortirg romp i-F&:]Fg o & qH'SwUI(IHﬂ)I'MMM:)

D s e el ) aliy 4 R Gl QAT ) ey 4S ASL e Gy e 03l 42 S s )

Page 78 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) SsddsS 31-:)4 R d:m 09y

09117576927 L) (Sl 5 s laracl oo ) oudiga 5 (8 sla ) 8 a i g ) 53 () sal

1
EEETE

e 33 iy 15 2 1y i 5 20 AT 1 35 (o Rle A4S e suim go iy (ol 020k

T ——

48258 Cp Bl Al e b lae da ) g s e 4S 2uS Al | Line adali Sy Caaly (e alis () 0

B

eE™

s el i Bla aals) G Olea 31U a3 1 il by col eaaliie Ll ign

358 o G 5005 o 8 023

AR e e G Kl Al ) S0 sase Bl e (55, SIS

N
=
=
=
A
5
2

,_.E')_

£ e
I
b
cx
=
I
T
P
E‘Z :
a
I

>

Page 79 of 167 JisaelS alida agle gl il ) gal( s 4l J8) 2012 S G sl




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L)

replacement item : ; §

3

N
=
=
=
~
C
o)
J
5

<

&
C)
=
o

(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

itemn replaced

UG

P

A€ AT EXit 4d 8 e 5033 1 i Cumaa g 0l ) 03k ¢ A )

5w Jhly 5 sal 4yl )l (548 8 &) pn LS g alai aa) 52548 35 5em 531 Reset Array

S SIS i R ) (50 2l R Db ad) clla 4y 1 4 )

oo

()52 52 441 JT) Create Polar Arrays oa

oo

© Click Home tab » Modify panel » Polar Array oo

View

Solid Surface

SEOIFE
Box  Extrude Smooth

v -

Modeling - Mesh

[-11Teop] [2D Wireframe ]

Page 80 of 167

Mesh

Draw
Insert

Tools

Parametric

Inset  Format

Render
oo/
8o X8-I e

object @ | @ 2 00-| G 3 @~ 4 AR &

s | Solid Editing ~ | Draw v |

J)ﬁwod\ﬁm\u&‘)}&a«j\:\dpt}mﬁdﬁ)\dsa@\g\}gmb\)‘w\J\

Modify  Window  Help
Output

Y

Section

Dimension
Annotate

% @ % B
B & O LAd-

View Manage

18

%

EE Rectangular Array

[51]5‘ Path Array

(PEE|
o O Polar Array
|

Modify =

[

JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

50 (S Sy (0 4S (o2 gl g 1Rl ) 3l Gl AT ) 2e AS AL (0 D) sea A3 IS ()

g et a3 ol 5 a5y 15 il AT ) aey 5 2 AT 1 38

N

Soe O sie 4 adali S ) Gy (oo el aS ) 58 (e Ol 550 ) sae () sie 4 1) adals S ¢ aliy
i o Jgn e gim ga U 3 g e iy adai gl AT i€ AT 50,8 CSUS L (30 sae
isd (oS

WL aS ) (Fle g o a2l AS 2580 (e 03ld Gl ) alan 053 S e QRS ) am e A

A )y il gea Syl alaad cpl b ¢ S ) g ) A a o) 5 9

G

sasall -]

28 o Ol ) pla i) (3 5 daat il by

OF ol 5090 Jlae ) giusd cph B i 5o 1) S 5 288 Qi 1 0l sa IS 4asl ) ¢ alig 0l sl 0
2R ol

ASsociative

Base point

Items

Angle between

Fill angle

ROWSs

Levels

ROTate items
® it

N
=
=
=
A
5
2

,_.E')_
I

b
Ccx)
=
I
T
P
E‘: :
Ty
I

Page 81 of 167 JisnalS Calite ale g1 (3 sal(ma s 4l IK) 2012 S5 i) sl




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

o) L c:n' Aeur@IN MMM:)

09117576927 L)

(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

base point: user-defined

center paoint

@:xsofmt:ton 0

base point: centroid

Cpy Al o Gl () sl 4l R ) (pany, S Jlae ) | Gl s (5 e S 2481 55 (e il Gl 50

=
o
o

T (oo g s | Atled aan 4S s 4y S hadh g A8 0a)) e 534S Culila a3

A JLES 5 s | Cile gaia ge 2lae3 a0l 68 e 4y Rl A3 L 2 Jtems

S e aala¥ ) g smge 93 (i 4a5) 5 :Angle between

S 15 ) g e 1y AT g smsa 5 J) g smge o aas) ) ¢ 4R Gl QAL : Fill Angle

ALi ) s el a0 Gl s 50 48 A0S et a0l 5 e 4ty R ) A1 L :Rotate Items

Al Jla 2 e guim g 4S Canl (b ra 4n 5 280 e AT S (% iy clla 3§45 L il

Page 82 of 167

AL 3Bl ) H e

JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis D0 0955

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

:Path ArrayrEUE

aite 1o 48 03l o inia by e S0 el 3 guinge S ) (S daal (s s 4T cal
5L (02012 S

CUIVe b e s 5L oo sange a2 55 ¢ 25 (2h 4] ) A4S o s ga 4S 250 4TS x5S
line, polyline, 3D polyline, spline, helix, arc, circle, or sl 48 ) So 3 5 e 3

b ellipse

2 Ol el QAT 5 e

%

Button

% Ribbon: Home tab » Modify panel = Path Array
‘Tp % Menu: Modify » Array » Path Array

e c:n' NeUITINN" MMM:)

cp, % Toolbar: Modify

£
P
g .
T

P s )l o sad

LA ey S QAEI )y & g ge I 0b 2 S QA Path Array L)) a8l )

2)e e 55 1) Lese OS] 2 ed gl _ plen B i o)y il & i ga

N S T [P

s aliy 50 G, 20 5 ) SR 5 23S 39 1) 2l s s yaese () Alaiel )3 L AS ) oo gan g ol

el )31y e gage 0 G aliald

S Jalad | il il (5 e S 2l 55 e 48 258 e () ol B i a1 i) 9 IS0 51 g yaese

>

Page 83 of 167 FsaalS Califa o le gl il () sal(Lma s 4l IS) 2012 S ) sal




ASsociative

Base point

Items

Rows

T c:n' areuI I N MMM:)

Levels

Align items
Z direction
® eXit

;)i jle 4S5l asa s dan aiy R go dadd s o) o

LS Gand e b ) ies | e g ge 2l 55 a4k R ol QA3 G ;- Allign Items

p |19 e

source object

U

Fe

e

orientation=tangent

align to path=no
N

Fgl bp vt

orientation=tangent
align to Eiih:yez

Page 84 of 167 JisnalS Calite ale g1 (3 sal(ma s 4l IK) 2012 S5 i) sl




qﬂ' JRUIYN" MMMb

vl bp ot romp i & |1 o S

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

2 55 a5 295 (oa oaliiul Z (slinl 5 3 e gain e aalati (5] 4k R (b ) : Z Direction

=

[

=

Z Direction = Yes - Z Direction = No

OF Uil s ) Ribbon <SG S Qlamil | lai s e agl pl ¢ gt Gl pladl O amy R1: age 4350

HJ\JC_L.A}M\_J\)]MU:\\ B \)Q@;ewﬁd)ﬁ@uhua

'~.
'al
~a

o .l Sk 1. 7 nwﬂ my 2 my¥ m7
= ! fys o 7 J

o & &8 | ;oF ¢ gof

Bxse Paint  Owdide  [Align lberms | Z Direction)  Edit  Replace Reset

o | 2704573 ;] wmzes o sz x ; e Ay

op | 43.5033 S AL — Y

-
a
E

Iype Ilems Renwes = Levels Froperlies Opban

RN 528l (235350 2012 S 305 2 e ) ) Gyl 25 438 DB 4S (o) shailes ¢ age L 4350
s 3 2012 0505 O Ji e S8 0h da () 428l 5a (i 3 S waldil 53 5y 505 O (pad
2l e )3 Gl B Aad A Wl a8 e da 1) IS o) SO G ) ealéiud b 5 Divide

P Olalla S 4all 5o ) s 0 (s

P A S A e g WS e oaldinl s i)y 2007 S ) 4AS WS i b B 6) g
Lot i oL 4S 2 olaih | Sl (S 150 L aS a3l )8 &) ams ) aa cula sla S

Page 85 of 167 FisamalS Calise agle £ g5l (3 sal(yma sy 4l ) IK) 2012 S5 () sl




(WWW.KURDinatesir) did935 3339 Qiiiss S0 0935

N
=
=
=
z
S
2

“E.).
I

b
Ccx)
=
o
b
P
E‘: .
Ty
I

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

O 28155 (oa ) GBs) S S el Wil 2012 030 S 8 Crld 25 8l 6a i S G s
S da ) JSa

i S o) Spling Sa OV 48 1) n sealt 2iile, WS s f) ) e 1X0IE

k3

BUABTE S FRUIWETI FPINEI LR I ST SRES FRE W PRy N YRS PR Wy FUIVWE WS
(S ) sa oy zlial o a4y Jigla o ea ¢ jh gl
a5 13l (SO S e 0 il e 4salis (SO uny adaii ¢ AS Cand ol SO Al 1 age 430

Ohat ¢ Caal JSE a0 S aS G 8 6,8 )8 Jae a5 0aly (ilad o S U aniS A

AL e adals

A gl ) alan Bl il 5 aS i) (Divide)Div <oke Ja*

Page 86 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

N
=
=
=
A
5
2

,_.E')_
I

b
cx
=
I
T
P
E‘Z :
a
I

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

1
BT

(250 = Spline L e Waiyl H2) aniS QAT ) jawa o 55SI*

P oo Al aliy Glejiad 50 jane AT ) aeg*

DIVIDE
Select object to divide:

Enter the number of segments or [B]GEk]:

i aalll 152528 III-I."‘-E-. -

il 534S ¢ {Block} b 5 255 mansdli Jad ol i 4 3l 023 QAT jae 4S 3 & e Ly play o

A0 il s S i) (Block)B <ol

Db oo Ol ) play i) ) 5 B Oasad 3yl ) ¥

EEEESEE N |

23 )S i )y cS30 Al by (l (s gla 248 Al A e )y 2 gd z 50 b AS SOL Al Lad ) alay cpl*

1258 Ohled 28 e oliie ) 0 4AS G plin Wi )y il

4& oM

>

Page 87 of 167 SmalS alide o le o) g3 ) gal( gy 4l JK) 2012 S5 ) sal




(WWW.KURDinatesir) did935 3339 Qiiiss S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

A€ Al ) (Yes)Y sl yigr4aS € 258 ) jias e LSO anl i e ¢ 4S 0 K e ol ol

s gamals el Bl il

5S35l sase O dand Al a8 3l aga s ) aliy 20l e dla je (g AT AS s e Gl 0¥

S paaliie il g8 e )y aaa® i Gy b A )y i

33 O aliald ) saliinl L aal i 81 4S 4 S el dlaed Gl (6 (g (ol ) Le s agee 4355
Wl g anibe Wy 0 (555 cpl L S saliiud Measure 438 3 b awa alail 1 JIS Gl ¢ giase
A Gl b )y aliald ¢ alaed gla 40 aS Gglan ol b

N
=
=
=
z
S
2

,_.E.)_
I

b
Ccx)
=
o
b
P
E‘: .
Ty
I

Page 88 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

qJI' JRUII NI MMM:)

3

Ty
T
> 2

=_ & Ribbon: Annotate tab » Dimensions panel » Linear

o

P
E: .

i

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

c R s il A b sl

[HS ZHIODPOAIREMHE L6 O A A4 A& [ Architectural-v +|, 5§

- Linear S IX o il

A5 S A a5 8l dashd (o )X jlail )

2 ) ) lAn) b gad

.

Button

&€ Menu: Dimension » Linear

£ Toolbar: Dimension

;\).;\aja.'a

5003 Sy ol 5313 s 4y |y Lk (e Lpaas 5 S AT | Al 5 13 () 508 Jlxd ) s
ijmﬂ\_aaj\m\la#d\;w\)dJgﬁu\;ﬁq\a‘)\m\hd)gg‘)\ﬁduu\ycm\J&mdé

Dl e pre A s3see 5 8

Page 89 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

Jae 3 0ala 158 (o) 0 QS jaT 3 i caan it )y o 31l aae ad gdy K) 6 IR 5 jlasl o *sk
Gl phi oy seare s QS ) 3 saText b Mtext Db Cad 5o 502 S Cual ) SIS ¢ Hlas

(28 o 13 1) 5 e (o) s bl Mitext 4338 ) LS

: Aligned 4\7 X oyl

s o okl ) ga by 5 ol gl ydasha (o IR o il ()

: J\}\ ) 5 92

e

Button

% Ribbon: Annotate tab » Dimensions panel » Aligned
% Menu: Dimension » Aligned

¥ Toolbar: Dimension

2 bp *@rl‘-frn\g FGIP 'rrr.;]rg o i qJI'SlBUECIHﬂX'MMM:)

Page 90 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis SN0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

aJ\JQSPo\}QJm@\JMQ&AW}JPSg&}\\))HJJF%}J‘J\}\Q&\)\%
JJJA&A@A%J\MJ&!\}@M%S@Eo)\&\hd)ﬁj\ﬁd\})h{)y@)di
A0 A dae o 0 B S i) gea K a0 g e jlail Jad cpala Sl B gl a1 lade S la

S )
; éf’Arc Length IS o )l

s e odiiu) LS (5 IR 6 il (gl

2 ) ) Akl b g

N

Button

N
=
=
=
%
C
el
J
=
4
C2
=
o
o

E % Ribbon: Annotate tab » Dimensions panel » Arc Length
Cp) % Menu: Dimension = Arc Length

& Toolbar: Dimension
: ‘_);\ 5 g

g).
Do

=¥ de\d&}b\)ﬂd@@\)bﬁo&auﬁu}%ﬁg&}\\J)ESJJ}AOLQSJJLJLS\‘);\%
(TP L Cilas gm0 GleS Jsh Clla (3, 258 aane 55 i€ il |y o )it ok (g, 18 o8

R (oa (AT LS

Page 91 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

0 X
- ¥ “Z
: Ordinate i 6 I 5 Hlail

_J)ﬁ:‘s.‘oadul»\)le)y%&baﬁiadﬁaﬁ}d)\ﬁo‘}h}\d\ﬁ

N
=
=
=
%
c
el
)
S
=
e
HU

£

: J\j._i\ clan) 0 g3

;gg Button

il % Ribbon: Annotate tab » Dimensions panel » Ordinate

& % Menu: Dimension » Ordinate

£ Toolbar: Dimension

[

:\)_A\cja.'a

CSn Cagn 4 An 55 L Aalal 5 S AT |y i 3 ) go 4ladi 48 CandlS ) 3l ) AT 1 e

5% bp *ortimg romp i

Page 92 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(SSa 5 5 Jlamac) pac ) smndign 5 (5 (sla 18 o i g5 ) sl

: Radius@ e IX 6l

.J‘):\g‘s..o‘)\ﬁoduln\JJ}Abﬁ\JQ}Q&SdJ\Ka‘}\A}\d\ﬁ

N
=
=
=
%
C
el
S
S
5
¢
HU

2Ol ) QLA 6 ga

?}9 Button

% & Ribbon: Annotate tab » Dimensions panel » Radius
4 % Menu: Dimension » Radius

¥ Toolbar: Dimension

H

2 al e gl

b‘#dm@“)woww‘jbﬂﬂg&‘\J)EJJ%O\ASQDJ&‘J‘J\}‘QM\)\U&%
dhuﬁ\)ﬁJﬁj\ﬁﬁ%dﬂﬁo)\h\h&zﬁ)\}duu\}p4..1\)4.193.\«_&_1}3..}&3«_15);

Db (e i (AT & gn e plas

55l bp Sorsiryg rom

Page 93 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

- Jogged F) X o 3l

)8 ealdiul JJJAMDJQLSDJJJMJ\C‘)BLG_J‘)S‘)AA\S@Q OGS L g la cﬁ\dd‘)\ﬁo)\dﬁ\d\ﬁ
A8

)

Button

% Ribbon: Annotate tab » Dimensions panel » Jogged
% Menu: Dimension » Jogged

¥ Toolbar: Dimension

2 bp *@rl‘-frn\g FGIP 'rrr.;]rg o i qJI'SlBUECIHﬂX'MMM:)

Page 94 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

s yal e gl

QJ%J&PD\FJMM\JWu&AWJMu@J\Joﬁ\d«.&q‘)\}\d\ﬁ\)\w
DA o sie a1 800 adadi (S5 s 5 25S DA Jgl ok (5,8 ) s () sl 4 adals
A€ a6 jlail dad 5 58 B Jae o)) sie 4o 4kl CSG g 5 i€ A cauSd o, &

: Diameter ® X 6 3l
_Jﬁgw‘)\}cdﬁh\ ijousgjoﬁ\dd‘)\ﬁaj\d}\tg\ﬁ

2 ) ) QLA 6 g

&

Button

% Ribbon: Annotate tab » Dimensions panel » Diameter
¥ Menu: Dimension » Diameter

> ¥ Toolbar: Dimension

:\_);\aj;.'\

A
=
=
=
c
S
]

,_.E.)_,
4

b

‘:Z_Q'

dr

&

E
C’ZQ
E’ .
A
I

jMJQSPD‘}QJWM‘JWU&AW}J&JSQM\\J)LJJJ}AD)J\JJ\)J\&J\AEJ‘)\J&J
w&uﬂaﬁ\d#o)‘i\ﬁdhw\J.J.ngS«_i:\SSaJ\J}\L';OJ\JJ\ﬁd\ﬁ)ﬁ:ﬂd)ﬁd}ﬁ)d

. g

Page 95 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




: Angularﬁ s I 6yl

J}»GADJEL‘LAJJWQJ\)GJ\KDJ\L‘Lg\‘).\

N
=
=
=
%
C
el
S
S
5
¢
HU

: J\J’.}\ clam) 0 g3

?}9 Button

% & Ribbon: Annotate tab » Dimensions panel » Angular
o % Menu: Dimension » Angular

¥ Toolbar: Dimension

H

or e ®

2 jal e gl

m

o) sals Crans a1 Lad (S (s 5 2iS SIS Hlai 0 ) g dashad (55 i i ) ) Al ) G
53.2,K ) s Hlail Jad 1 i SlS b il Jad (5 5K ) 8 Jae o)) gie 4y )y adali (SG g aad &S A

oty

.J}ﬁwﬁu)ﬁoﬁ&g&}\kijdw@}\jhﬂbw\

wgl bp

Page 96 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




09117576927 L)

- Quick Dimension! % | 51X s 3l
.JJSGAJ\JcJGSM\ ijauguﬂ@y@)\ﬁcj\ﬁ\d\ﬁ

: J\)’.}\ clan) 0 g3

N
=
=
=
%
C
el
d
5

<

T

C») Button
-

- % Ribbon: Annotate tab » Dimensions panel = Quick Dimension
% Menu: Dimension » Quick Dimension

£ Toolbar: Dimension

:\).;\aja.'\

z
2/
g .

B alai () s 20l 4l ST (5 )R s o) sla ) 3l 80 L aS Casd a 3N )l ol ) el (g) ¥

% A8 e 2L

Page 97 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

D) se e dy | L Ol (s 9 i€ QAT ) plai 3 ) se dasdad ¢ )l o) LAl ) aay
t_\ﬁe.b}k;ewJ\Suﬁ\Lﬁ.ﬁ)...\g‘)\_ﬁ\aj‘)du%Sdﬂﬁo)\m\hjﬁ‘)\ﬁdu‘)djodbﬁs‘);
s e IR 5 il a8 s

L 5 258 oa i 31y sied e i la 3 il (53 5 e s pa AT ) (g 4S 208 2320 4 58

Aed e am ) fid Gles 49da g a0 il bk ¢ ) g ) alaS e las)

X|specify dimension line position, or

I: [Continuous/Staggered/Baseline/Ordinate/Radius/Diameter/datumPolint/Edl-
"' |l <Continuous>:*Cancel?*

(=]

W) —
[m|Command: < v

: Baseline ﬁ GO o3l
A g e oliu) Line o lail S (b g o1 6 3l (gl
080 5358 aans i 03120 Jad (S0 Jilan Ji ) Caly e 2 ol i 31 a8 ()

: J\j._i\ QAT 5 gad

i-F&:]FQ B ey qﬂ'equ(IHﬂ)I'MMM:)

% Ribbon: Annotate tab » Dimensions panel » Baseline

& ® Menu: Dimension » Baseline

2 ®  Toolbar: Dimension

i

Page 98 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis SN0 09y

oW
=
=
=
~
C
S
5
<
b
Cx)
=
o
T
CE)

al

Fgl bp FoT

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

:\);\a};j

o0l sl Ja gl ) (Saaalal o s il iul s wiS i ) (select)S il ) G

G ole i

S laidashad alad s (b 3 i QAT an e Gy )y 2 g8 o) AT e e 9 S AT

A5 2A 5 50 S il (sline A Sy

: Continue | s X 5 il
s e il Cile guin ga ab s Sy (518 6 ) ()
280 03 S a0 i) Jad (SG Jilan I ) oy o 1S il ) 3l ol 31 A8 o)y

2 ) 3 Akl b g

Button

% Ribbon: Annotate tab » Dimensions panel » Continue
% Menu: Dimension » Continue

¥ Toolbar: Dimension

Page 99 of 167 JisaalS Calida agle gl g3l ) gal(pma sy 4l JK) 2012 S ) i) sal




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal
Dloale g

1 B3 se e lail Il s g 2w 30 1) i) 5 2K B (select) Sl ) ol lamil ) G
S el daghad alad Gl ol 3 i€ QAT ) et o) g0 Tl an pu ol g3 gad AT

: Center Mark @ Ol b Ll

S ol 2l 5 e LS L 50 la S je 53 5 IR Ciadle 5 i ) Ll ) gl )

A
=
=
=
c
S
]

,_.E.)_,
4

b
‘:Z_Q'
dr
&
C’ZQ
E: .
A
I

>

Page 100 of 167 SignalS Calide agle o1 g8l (5 sal(ma sy 4l JR) 2012 S5 (i) sl




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

2Ol ) QA 6 al

©

Button

% Ribbon: Annotate tab » Dimensions panel » Center Mark
% Menu: Dimension » Center Mark

£ Toolbar: Dimension

:\);\cj;.'a

1 i€ SIS S Lo paly gay ecid K ) 58 QAT calla 53 5 03 58 CSQIS il ol (55 a8l ) da
A IR e Wb gl )y o S

T
N,

: _ P .
: Dimension Style 7 s )1 o jlail lasdaii o jai b Ll

3,005 S sA aa Lad = sk Lo jlail basha 5 Ledld 5o 3l (fie 4S 2 S saaliie (5188 6 il 5 aey S

280 il of saly o il 4 S () s 1) Ledl s (o

A
=
=
=
c
S
]

,_.E.)_,
4

b
‘:Z_Q'
dr
&
C’ZQ
E: .
A
I

;ﬁ)\a#waﬂdﬁ\u)@qu\ﬁ

>

Page 101 of 167 malS Caling agle o g3l () gal( sy a3l ) J8) 2012 S i) sl




(WWW.KURDinatesir) dd33935 3339 Qiiis S0 0935

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

:Dimension Style (&) n s yai (2 S Shosad

A

% Ribbon: Annotate tab » Dimensions panel » [* » Dimension Style
% Menu: Format » Dimension Style
% Toolbar: Styles

E Command entry: dimstyle

[ 7R O20A|BE HE 8@ A L& Ii.is/ﬂ

2 ed e Ol ek Ol (55 SAS i any

i B
(A Dimension Style Manager ﬁ

B, (o ]
3

\
"y

L)

Curment dimension style: 150-25
Styles: Preview of . [SO-25
&y Annotative 14,11

45

List: Description
|50-25
| Al styles
Diont list styles in Xrefs
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' ™
[ Modify Dimension Style: 1S0-25 [

| Lines | Symbaols and AlTowsl Text | Fit | Primary Units INtemate Lnits I Tolerances
Text appearance

14,11

OO = N

Text color: [. ByBlock '] EL /{
2 =N

Fill color: [D None ']

=

-

Text height:

-

['7
_\‘:\
. ) = sk
Fraction height scale: = ek

. (“n' ayeuI YN MMM:)

[] Draw frame around test Text alignment

Text placement _
P () Horizontal

Vertical: [ﬁbove

@ Aligned with dimension line

Horizontal: [Centered

View Direction: [Leﬁ-to—nght () 150 standard

Offset from dim line:

o Com) |

rp (1§ w5

Y A

Fe

o)l ok fla 5 2ol TeXtS y s 3y i) aS sl cpl Calla (o yigs A8 Jls jady Cpl 481 ) 2e

D oo el G e e S pae () 3 2 pd C it As sl g U S (il g 1

il

Mbwaj\m\huaaquyfkaﬁg_ﬁ.}yuﬂ**

wgl bp

S et ] 1Al bad ie b g e 3l Al ol 3 Text Height

S ki Centered 4u S 5, 1oVertical i 4n X oals) «Text Placement <uad )
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5 3121 Jad 4y Cnsi | (e (s 8 B aliald Hlaie Cunly e Caand () 0 :Offset from Dim Line

Casl gy Cuand () 50 S et Centered 48 50 Vertical Caasd 5o (s 5 A0S (e

a3 8 )53 aa Ly e Hlail Jad Lo jlail (e B asiS a5l 515 0.01 22
(e 5 S ) yiea s jlail ek A L6 jlail Jad e il 65 w38 Text Alignment Cwend o
o ) ]ad by (fle 48 358 e ey Al ol 250 e Aligned with Dimension Line«s S

23 K )) yiea

. (“n' ayeuI YN MMM:)

12 95 SYmMDbols and Arrows <5 sy 3 ) s TeXES yi s 50 &l s aladl ) any

-
ﬁ Medify Dimension Style: 150-25

Lines | Symbols and Amows |Text I Fit I Primary Lnits INtemate Units IToIemnce5|

Amowheads
1,02
Fra Pl U2+

| W Closed filed

Second:
| BB Closed flled

Leader:
| BB Closed flled

p |G o e

(2
{:3 a1

Fe

Amow size:

015 =
Arc length symbol

Certer marks (@ Preceding dimension text

e

) None () Above dimension text
@ Mark - ) None

) Line Radius jog dimension

ooty

Dimension Break Jog angle: 30

Break size: Linear jog dimension
75 Jog height factar:

wgl bp

15 = | * Teot height

[ ok | [ Caneel | |
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Ay R e HalS 50 5y i |l (il IS 2l 55 e Arrowheads Cuesd 53 S s gl 2
A1 (6L ) Cuied) Caand () AS 1A yaad | ook LA (A8 o jlal a6 e Arrow Size
Center o3l o e 508 5o 00,8 Jlad |y Mark 43 R a5 Center Marks <hesd 53 (s
cuwiS i ) Marks

ol bd (i 5 paseadia K (o)L 2sE Lines S 2y &l s cp) Jlee) ) 2
AL e ol adlia Lo glas

-

[Aj Maodify Dimension Style: ISO-25

Lines |Sy1'nbol5 and Amows ITaxt I Fit I Primary Units I Altemate Linits I Tolemnces|

Dimension lines
1,0
Color: l. ByBlock - .

. (“n' ayeuI YN MMM:)

Linetype: ’ — ByBlock

Lineweight: l — ByBlock

n
u

Bdend beyond ticks:

Baseline spacing: 378

Suppress: [ Dim line 1 [ Dim line 2

Exension lines

Color: ’. ByBlock "l Extend beyond dim lines:

p |G o e

Offset from origin:

Fe

Linetype ext line 1: [ — ByBlock vl

Linetype et line 2 l —— ByBlock

[ Fixed length extension lines
Lineweight: [ — ByBlock 'l

e

Length: 1
Suppress: [ Ext line: 1 [ B line 2

ooty

[ ok | | cance | |

wgl bp

1218l e 2 )4 R 50« Extension Linescuesd 5o 5o sai ol (s 43 8 (i aga

Jlaie 4x o jlail alliin Ja ghad 4 00 a0 63 e 2l ) 30 Extend Beyond Dim Lines
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| Lines I Symbols and Amows |Texi | Fit | Primary Units |Ntemate Units |To|emnces|
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Linear dimensions
Unit format:

[Decimal v]

Precision [D.ﬂﬂ V]

Fraction format: Horizontal

Decimal separator:

Round off: o

Prefix:
Suffix:

Measurement scale

Scale factor: 1

[ Apply to layout dimensions onhy

Zero suppression

[ Leading
Sub-units factor:

100

[ Trailing
Ofest

Sub-unit suffic: Dinches

=1, 02

Angular dimensions

Units format : [ Decimal Degrees

Precision: [ﬂ

Zero suppression
[T Leading
[ Trailing
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Nl ) Hlaie da s jlail dad (e 48 A€ et Al 3 e 0 Round Off

S 3 )5 20 gy S o 1l (e () p il 5 e o Prefix

S Gal 20 s S 20l 65 e 0 abd ) )3 : Suffix
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gl Jsb =\U+E200
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2L 5 sl L=\U+2260
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(S sal G a ) Bal =\U+03A9

bl s daia = \U+214A

Ao (e )12 e (A D pug ) =\U+2082
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WS a1 Sl a8 e e 28 550 Die scale Ll LD O 28l A (e 53S0l 03 S (5 IR
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s asdealy ilad jlie] ey 5 JB jhia 4S 2S (G Al 55 e Caand ()31 Zero Suppression
gl sald Glulad b

A8 el e |y i) Ji e iy Kl 03 S Jlad ; Leading

A8 et Sl |y Jlde) aa siea jaian R op) (28 IS : Trailing

S SIS OK G5, Sl Jlee | ) G

 MTEXT G s Ly (]

al 6lon 1) el ab b 5 amnsin 1) (b Gie 253 sla = sl 5 il 8 Ll Dl cl S ealdid
S S

2 ) ) QAT 5 ga
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Button

% Ribbon: Home tab » Annotation panel » Multiline Text
% Menu: Draw » Text » Multiline Text

% Toolbar: Draw

Pointing device: Double-click a multiline text object

>
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Button

% Ribbon: Home tab » Annotation panel » Text Style
% Menu: Format » Text Style
% Toolbar: Text

t E Command entry: style
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Current text style: Standard
Styles:

A Annotative
Standard

Fonit
Fort Mame:

| & bt shx
[7] Use Big Font

Size
[C] Annetative @

Match test orientation
to layout

[ Al styles - | Effects
[7] Upside down Width Factor:

1.0000

_A Q B |<j [:_ | Becnr Oblique Angle:

[ Vertical ]

Spply [ Cancel ][ Help ]
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oaiy () )Y 5398 b (S S e i SO U i SIS New s 50 Sl i o iy Gl saaliia ) day
T i e S (a5 355 A0 3 (e St 50 1 38 SIS OKes 5 5 038 205 3 ol S

3 S Gl s oAy
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E 80 e el |y asa g sla S ) S Gwed ol )3 :Current Text Style

o S QLA )l 0 e 58 2l 65 (e Caand () (58S S 3 S 5L L Font

S 51 el 5 sl : Height

Gl S il g e end aialu (e )30 4ialu el (fie B i€ CSUS 0K (55 lbaddaii ) G

S oliid TEXT b s MTEXT 5 600 b fia cilagla
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annotations

dimensions
objects

sample layers

i€ b ) Gy O edlial L (o 4n o ss e o yady b b 40 Cyy it s) g

‘!-TEFQ

Button

C2) % Ribbon: Home tab = Layers panel » Layer Properties Manager

g rorTp i-Fﬁ:]Fg b5} S qﬂ'equ(IHﬂ)I'MMM:)

g % Menu: Format » Layer
<

4

. E Command entry: la

(@ .}

i

% Toolbar: Layer

sl 45 R (3 55 age 4248 255 w 3b Layer Properties Manager e_aiy (Sl Gl Al b

Page 113 of 167 isaalS Calise ale £ g3l (5 sal( w5 4l US) 2012 S ) (5 sl




(WWW.KURDinatesir) did935 3339 Qiiiss D0 09y

09117576927 L) (Sl 5 s lemac) e ) udiga 5 (38 sl ) A a5 g )53l ) sal

e o0 e iy O

Current layer: 0 Search for layer

% | g X

£& Filters «|| .| Mame & Q. Fre.. L. Color Linetype Linewei.. Trans.. PlotS..
=-£7 All [2]o ¥ ® o []w. Continu. — Defa.. 0

L£E Al Used L

4 | 1 | F
[] Trvert filter LdIEN

All: 1 layers displayed of 1 total layers

@ Layer Properties Manager
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Cx)

g S 5 g L ) ada sy Y 4S Cand (Jf jigs 2 ola

AL Tl Ay oS Sl 2 g8 e olind s 4 (50 S Sl sl o891 0l ) :Delete Layer
s KL 5 208 SIS ST Gl (55 2y 5 28S AT ) Hlai 0 5e 40y
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Y ) ) shaie (b (sl ¢ 258 (a pr S Y O b e gam g alad 4S 2L e sl Y ol Y
Al ol Y Y o O o) o) SAS L ey 5 S QA i) 5

: o)At e a8 ol ) Bl 4V Glia pead et o) (Sl ) 3 List View Cwd o

AL Cul 5ol 4Y ASl ¢ e Ll | 4Y Cumaa s ¢ Status

23 e ilad | 40 Al Name

Y O e s e 2y (i gald 4S sl 4Y Y SG 02 S Gield 5 085, ) x :0n and Off
sl 0¥ iilea o2 deaia sl Y 358 e ) B oaliinl 350 44Y S 3 S 2eaie 510 :Freeze

| sl G ju 502 S0 ES 38 Regenaiile () siwd 534S & ldi ol b i€ e Jae (i sald
a3 e IS yiaS

J e sl J8 e gimgo Y S 2 Sz A J8 3L 5 02 < Jé :Locks and unlock

AL e il g

¥ 4 das e e singe () il 55 e 5358 (e S KD A Caand () 50 SIS L :Color

(S sliiul Index Coloralubivl &) H) ol yigr) 2 cpaad Ko ) Sy

S et |y bl e g8 il 5 e Cuend ) 2 :Linetype

5 S SUS L oad (s 2SS lan il a1 plaiaysedad 5 S SIS A R ol (55548 Al
A IR L1 iy e dad

S et 4 O daghad a3 Cud ) 500 Lineweight
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53 2l 6 B a5l e O 4a (sl o L S Ladh Caand (ol 50 i 5 Excel b s Word slad

S ad 4l s o))
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D)8 S plad 5 30 Ll a8 3 jla ) Ol gl s 0ad o 800 (sl Al 5048 adl

28k

[8a]
Button

% Ribbon: Insert tab » Data panel » OLE Object
% Menu: Insert » OLE Object
% Toolbar: Insert
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2l e edige A (sl canl sl Al ) (SoAelp ol aa K1 auil aidla |y 4l o)

- ™
Insert Object S|
oo e

i@ Create New KzGetE Document

Microsoft Equation 3.0
(7 Create from Fil Microsoft Graph Chart
R L ;"o -: Cice Excel 57-2003 Vork ]

Microsoft Office Excel Binany Worksh'—
Microsoft Office Bocel Macro-Enablec [F] Display As |
Microsoft Office Bacel Workshest SLESLELL
Microsoft Office PowerPoint Macro-B ™

Result
Inserts a new Microsoft Office Bocel 57-2003

Waorkshest object into your document.

L8 A

OLE U sie 4 2l 2 (o amadn 5120 (e 0l 55 o0 Object Type Caesd 5o o i ol )2
S palat)

DA e a8 008 eeald Gilad e Al o iy Cpl 50 4S A0S ARSI An g5 b A5G (gl 4y Hok
S il S 5y ada o peEXCEN 4S il 53 &) JUe () . 2L 02d el Ladh s (55 1
BRI

AL ek Cuad L i (55 ) 8 a8 (Gl b

A OLE ¢ o g0 L dasi o 0801 4S 358 e el iy R 0l 03 S Jla S :Display as Icon

Al e 0 Jiulai 45 Object Type Caed ) sad
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Cument Type: Microsoft Office Word Document

Object Type:
@ Convert to: Microsoft Office Word Document l
\

Microsoft Word Document

Microsoft Word Picture
) Activate as:

Resut

Permanently changes the selected Microsoft Office
Word Document object to a Microsoft Word Document
object.
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Beam Detail

Select Beam Reactions

Diagram Selection Diagram Fixxed Constraint:1

Fx 237640 N
Fy 4003.350 N
Fz -10129.827 N
Mx 15320493.749 N mm
My -421148.220 N mm

1 g
Fixed Constraint:1 Mz 73605340 N mm
Normal Stresses Results
Smax —————
Smin Length 5900.000 mm

S (M [ — -237.640 N
Smin(Mx) ] ) ] ) ] ) ] ) ] ) ] P max -4003.350N
Smin(My) FZmay 10129,827 N

Saxial | | | | |
Shear Stresses | I | I | I | I | I Mo -15320493.749 N mm
Tx | | | | | [ — 421148.220 N mm
Ty
Torsional Stresses I I T T T T : T T M2y 73605.940 N mm
| | SMEN 2o 161.227 MPa

T u T u T T Smin -171.310 MPa
1000 2000 3000 4000 5000

Length [mm] 5ma (M) ay 140,993 MPa
Smax(My) may 25276 MPa T

(—a-

Smax{My) [MPa]
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BS 3692 Hexagon BS EM 24014 - BS EN 24017 - BS EM ISO 4015 BS EM ISO 4015 BS EN ISO 4018
Head Screw - Metric Metric Metric

(= O~ (m

CMS 4322 CM35 3121 <= M52 CSNEN 24014 CSNEN 24017

CSM EM 24015 CSMEN 24015 CSMNEN 24018

(w (@ (=

IS5 1364-1 KS B 1002 C - Metric KS B 1002 C Regular K5 B 1002 A - Metric  KS B 1002 A+B - PMN-85M-82101
Thread (Full Thre... Metric Product grade A

PM-85/M-32101 PM-85/M-32105 PN-85/M-32105 SFS-IS0 4014 SFS-IS0O 4017 S5 IS0 4014
Product grade B Product grade A Product grade B

O (= (=

55150 4017 55150 4018 STMEN 24014

(= (o

UNI 5737 NI 5739 MF E 25-111

MF E 25-132 MF EM 150 1207 A5 1420 - Metric  Unbrako Hex Socket Unbrako Hex Socket  BS 4168 : Part 1
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Bolted Connection Co

f& Calailation |}l Fatigue Calaulation o W @ 2

Type of Strength Calculation Flates Material *

[Ched< calculation O |USEF material e 1041.582 N

Modulug of Elastidty 206700 MPa 1125.000 N
roses . . M 1.952Nm
Joint Properties 66,475 MPa

Functional Width 111,583 MPa

Bolt 204.381 MPa

Fa j Number of bolts 1ul 71,803 MPa
o
1 t

Thread Diameter 6.000 mm 25.892 MPa
3.37115ul
Pitch 1,250 mm

Mean Bolt Diameter 5.188 mm

Minimal Bolt Diameter 4,466 mm

W Bolt Material

Maximal Axial Force = |User material

Maximal Tangent Force Yield Strength 589 MPa

Tightness Factor Modulus of Elasticity 206700 MPa

Joint Friction Factor Thread Friction Factor 0.20 ul

»
2
Force Input Factor Allowable Thread Pressure 40 MPa b
»
»

Required Safety Factor Head Friction Factor 0.25ul

«
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